MDL-69308 github actions: Bump min PHP requirement to 7.3
authorEloy Lafuente (stronk7) <stronk7@moodle.org>
Sun, 10 Jan 2021 22:44:47 +0000 (23:44 +0100)
committerEloy Lafuente (stronk7) <stronk7@moodle.org>
Sun, 10 Jan 2021 22:44:47 +0000 (23:44 +0100)
commitcc0e5e223ddbdc90e517974eae2705c81832f56b
treedd32de2edc2266872d104e657084e5124834c59d
parent1dbb7f3d6b2eec4b16ab5c99cfbfe5bb5dff35da
MDL-69308 github actions: Bump min PHP requirement to 7.3
.github/workflows/push.yml