MDL-67415 environment: change requirements
authorEloy Lafuente (stronk7) <stronk7@moodle.org>
Wed, 12 Aug 2020 23:22:44 +0000 (01:22 +0200)
committerEloy Lafuente (stronk7) <stronk7@moodle.org>
Wed, 12 Aug 2020 23:30:01 +0000 (01:30 +0200)
commitf03d9e1aab5031f5760158bd47d9d951c31cf266
tree7f168f209271fef53abae772786c7b9aed45b629
parent454a93cbbf06eac26357002abe73dac13e78e2b5
MDL-67415 environment: change requirements

- mysql requirement up to 5.7
- postgres requirement up to 9.6
admin/environment.xml