MDL-35870 mod_scorm : Bump version
authorEloy Lafuente (stronk7) <stronk7@moodle.org>
Mon, 14 Jul 2014 23:45:23 +0000 (01:45 +0200)
committerEloy Lafuente (stronk7) <stronk7@moodle.org>
Mon, 14 Jul 2014 23:45:23 +0000 (01:45 +0200)
mod/scorm/version.php

index abca922..f622af2 100644 (file)
@@ -24,7 +24,7 @@
 
 defined('MOODLE_INTERNAL') || die();
 
-$plugin->version   = 2014051200;    // The current module version (Date: YYYYMMDDXX).
+$plugin->version   = 2014071500;    // The current module version (Date: YYYYMMDDXX).
 $plugin->requires  = 2014050800;    // Requires this Moodle version.
 $plugin->component = 'mod_scorm';   // Full name of the plugin (used for diagnostics).
 $plugin->cron      = 300;