MDL-28692 Base theme - Version bump for css change
authorDamyon Wiese <damyon@moodle.com>
Mon, 25 Feb 2013 05:56:45 +0000 (13:56 +0800)
committerDamyon Wiese <damyon@moodle.com>
Mon, 25 Feb 2013 05:56:45 +0000 (13:56 +0800)
theme/base/version.php

index 02b07fb..9c48097 100644 (file)
@@ -25,6 +25,6 @@
 
 defined('MOODLE_INTERNAL') || die;
 
-$plugin->version   = 2012061700; // The current module version (Date: YYYYMMDDXX)
+$plugin->version   = 2012061701; // The current module version (Date: YYYYMMDDXX)
 $plugin->requires  = 2012061700; // Requires this Moodle version
 $plugin->component = 'theme_base'; // Full name of the plugin (used for diagnostics)