Automatically generated installer lang files
authorAMOS bot <amos@moodle.org>
Sun, 15 Nov 2015 16:04:22 +0000 (00:04 +0800)
committerAMOS bot <amos@moodle.org>
Sun, 15 Nov 2015 16:04:22 +0000 (00:04 +0800)
install/lang/sr_cr/admin.php
install/lang/sr_cr/moodle.php
install/lang/sr_lt/admin.php
install/lang/sr_lt/moodle.php

index d1434ff..8a52b4e 100644 (file)
@@ -42,3 +42,4 @@ $string['cliunknowoption'] = 'Непрепознате опције:
 $string['cliyesnoprompt'] = 'откуцај y (значи да) или n (значи не)';
 $string['environmentrequireinstall'] = 'мора бити инсталиран и омогућен';
 $string['environmentrequireversion'] = 'неопходна верзија је {$a->needed} а Ви тренутно користите верзију {$a->current}';
+$string['upgradekeyset'] = 'Кључ за надоградњу (оставите празно ако не желите да поставите кључ)';
index 3c267dd..634c338 100644 (file)
@@ -31,6 +31,7 @@
 defined('MOODLE_INTERNAL') || die();
 
 $string['language'] = 'Језик';
+$string['moodlelogo'] = 'Moodle лого';
 $string['next'] = 'Следећи';
 $string['previous'] = 'Претходни';
 $string['reload'] = 'Учитај поново';
index b0596ca..a4510d3 100644 (file)
@@ -42,3 +42,4 @@ Molimo iskoristite opciju za pomoć.';
 $string['cliyesnoprompt'] = 'otkucaj y (znači da) ili n (znači ne)';
 $string['environmentrequireinstall'] = 'mora biti instaliran i omogućen';
 $string['environmentrequireversion'] = 'neophodna verzija je {$a->needed} a Vi trenutno koristite verziju {$a->current}';
+$string['upgradekeyset'] = 'Ključ za nadogradnju (ostavite prazno ako ne želite da postavite ključ)';
index b6a4b62..fad9a14 100644 (file)
@@ -31,6 +31,7 @@
 defined('MOODLE_INTERNAL') || die();
 
 $string['language'] = 'Jezik';
+$string['moodlelogo'] = 'Moodle logo';
 $string['next'] = 'Sledeći';
 $string['previous'] = 'Prethodni';
 $string['reload'] = 'Učitaj ponovo';