MDL-30674 enrol_guest: version bump in case it's needed for something
authorEloy Lafuente (stronk7) <stronk7@moodle.org>
Fri, 23 Oct 2015 11:31:59 +0000 (13:31 +0200)
committerEloy Lafuente (stronk7) <stronk7@moodle.org>
Fri, 23 Oct 2015 11:31:59 +0000 (13:31 +0200)
enrol/guest/version.php

index 3db419a..c565506 100644 (file)
@@ -24,6 +24,6 @@
 
 defined('MOODLE_INTERNAL') || die();
 
-$plugin->version   = 2015051100;        // The current plugin version (Date: YYYYMMDDXX)
+$plugin->version   = 2015102300;        // The current plugin version (Date: YYYYMMDDXX)
 $plugin->requires  = 2015050500;        // Requires this Moodle version
 $plugin->component = 'enrol_guest';     // Full name of the plugin (used for diagnostics)