CONTRIB-2232 oops, merging all changes from 1.9.x first
[moodle.git] / README.txt
2010-08-01 Petr SkodaCONTRIB-2232 oops, merging all changes from 1.9.x first
2008-08-13 Petr Skodabook v1.5beta compatible with 1.9.1 or later, not 2...
2008-07-22 Petr SkodaCONTRIB-22 removed outdated installation instructions
2008-07-22 Petr SkodaCONTRIB-22 removed outdated installation instructions
2007-05-20 Petr Skodabook should be now compatible with 1.8
2006-04-24 Petr Skodafixed dates of releases
2006-03-12 Petr Skoda== 1.3alpha - 2003/03/12===