MDL-19698 importing latest dev version of simplepie, this should fix most PHP5.3...
[moodle.git] / lib / simplepie / readme_moodle.txt
2010-07-19 Petr SkodaMDL-19698 importing latest dev version of simplepie...
2009-07-19 skodakMDL-19873 imported new SimplePie 1.2
2009-04-13 poltawskiAdding SimplePie feed parsing library MDL-7946, MDL...