Merge branch 'm20_MDL-26176_cleanup' of github.com:danmarsden/moodle
[moodle.git] / mod / scorm / simpletest /
2010-10-18 Dan MarsdenSCORM MDL-23947 rename functions to be more useful.
2010-08-31 Dan MarsdenSCORM MDL-23947 fix tests
2010-08-30 Dan MarsdenSCORM MDL-23947 change name of function
2009-12-18 Dan MarsdenSCORM MDL-18835 remove old comment
2009-12-18 Dan MarsdenSCORM MDL-18835 display time periods in "human-readable...