MDL-69166 core_payment: Renamed plugintype name from pg to paygw
[moodle.git] / payment / amd / build / repository.min.js
2020-10-27 Marina GlancyMDL-69166 core_payment: rename some functions
2020-10-27 Shamim RezaieMDL-69166 core_payment: Add paymentarea to the payment...
2020-10-27 Marina GlancyMDL-69166 core_payment: improvements to api, small...
2020-10-27 Marina GlancyMDL-69166 core_payment: add payment accounts
2020-10-26 Shamim RezaieMDL-69166 core_payment: display the gateways modal