MDL-69166 core_payment: Use promises instead of callbacks
[moodle.git] / payment / gateway / paypal / amd / build / repository.min.js.map
2020-10-27 Shamim RezaieMDL-69166 core_payment: Use promises instead of callbacks
2020-10-27 Shamim RezaieMDL-69166 core_payment: Rename componentid to itemid
2020-10-27 Shamim RezaieMDL-69166 core_payment: Renamed plugintype name from...
2020-10-27 Shamim RezaieMDL-69166 core_payment: Add paymentarea to the payment...
2020-10-27 Marina GlancyMDL-69166 core_payment: add payment accounts
2020-10-27 Shamim RezaieMDL-69166 pg_paypal: WS and AMD to return some settings...