Merge branch 'MDL-69390-310' of git://github.com/bmbrands/moodle into MDL-69390-310...
[moodle.git] / payment / tests /
2020-10-30 Shamim RezaieMerge branch 'MDL-69390-310' of git://github.com/bmbran...
2020-10-27 Andrew NicolsMerge branch 'MDL-69166-310-4' of git://github.com...
2020-10-27 Shamim RezaieMDL-69166 core_payment: Addressing various integration...
2020-10-27 Shamim RezaieMDL-69166 core_payment: Rename componentid to itemid
2020-10-27 Shamim RezaieMDL-69166 core_payment: Renamed plugintype name from...
2020-10-27 Marina GlancyMDL-69166 core_payment: addressing integration review
2020-10-27 Marina GlancyMDL-69166 core_payment: rename some functions
2020-10-27 Shamim RezaieMDL-69166 core_payment: Add paymentarea to the payment...
2020-10-27 Marina GlancyMDL-69166 core_payment: archiving accounts, triggering...