MDL-69166 core_payment: Renamed plugintype name from pg to paygw
[moodle.git] / payment / tests /
2020-10-27 Shamim RezaieMDL-69166 core_payment: Renamed plugintype name from...
2020-10-27 Marina GlancyMDL-69166 core_payment: addressing integration review
2020-10-27 Marina GlancyMDL-69166 core_payment: rename some functions
2020-10-27 Shamim RezaieMDL-69166 core_payment: Add paymentarea to the payment...
2020-10-27 Marina GlancyMDL-69166 core_payment: archiving accounts, triggering...