MDL-13766, allow logged in user to use repository plugins
[moodle.git] / repository / upload / db / install.php
2009-03-10 dongsheng"REPOSITORY, UPGRADE/MDL-18354, upgrade/install reposit...