MDL-68892 mod_h5pactivity: add required to package