MDL-20523 Script for upgrading sites that use the old bloglevel settings.