MDL-32774: Require sesskey for all actions in the assignment upgrade tool
[moodle.git] / admin / tool / assignmentupgrade /
drwxr-xr-x   ..
-rw-r--r-- 1957 batchupgrade.php
-rw-r--r-- 2162 index.php
drwxr-xr-x - lang
-rw-r--r-- 2009 lib.php
-rw-r--r-- 2036 listnotupgraded.php
-rw-r--r-- 9596 locallib.php
-rw-r--r-- 2539 module.js
-rw-r--r-- 10640 renderer.php
-rw-r--r-- 1199 settings.php
-rw-r--r-- 627 styles.css
-rw-r--r-- 2044 upgradableassignmentsbatchform.php
-rw-r--r-- 6430 upgradableassignmentstable.php
-rw-r--r-- 1813 upgradesingle.php
-rw-r--r-- 1644 upgradesingleconfirm.php
-rw-r--r-- 1070 version.php