MDL-20523 Script for upgrading sites that use the old bloglevel settings.
[moodle.git] / blog /
drwxr-xr-x   ..
-rw-r--r-- 4767 README.txt
-rw-r--r-- 2889 blogpage.php
-rwxr-xr-x 8567 edit.php
-rw-r--r-- 2736 edit_form.js
-rw-r--r-- 8926 edit_form.php
-rw-r--r-- 4661 external.php
-rw-r--r-- 4245 external_form.php
-rw-r--r-- 91 footer.php
-rwxr-xr-x 3840 header.php
-rwxr-xr-x 7408 index.php
-rwxr-xr-x 23070 lib.php
-rw-r--r-- 39018 locallib.php
-rwxr-xr-x 632 preferences.html
-rwxr-xr-x 2645 preferences.php
-rw-r--r-- 1319 preferences_form.php
-rwxr-xr-x 5407 rsslib.php
drwxr-xr-x - simpletest
-rw-r--r-- 491 version.php