MDL-33794 version.php: Bump all versions, requires and dependencies to 2012061700
[moodle.git] / filter / emoticon /
drwxr-xr-x   ..
-rw-r--r-- 5433 filter.php
-rw-r--r-- 1247 filtersettings.php
drwxr-xr-x - lang
-rw-r--r-- 1184 version.php