MDL-56009 lib: update RequireJS to 2.3.2
[moodle.git] / lib / requirejs /
drwxr-xr-x   ..
-rw-r--r-- 1904 LICENSE
-rw-r--r-- 1180 jquery-private.js
-rw-r--r-- 796 moodle-config.js
-rw-r--r-- 167 readme_moodle.txt
-rw-r--r-- 86328 require.js
-rw-r--r-- 17824 require.min.js