MDL-19698 importing latest dev version of simplepie, this should fix most PHP5.3...
[moodle.git] / lib / simplepie /
drwxr-xr-x   ..
-rw-r--r-- 5497 moodle_simplepie.php
-rw-r--r-- 341 readme_moodle.txt
-rw-r--r-- 380366 simplepie.inc