MDL-60918 message: use current user in message preference update
[moodle.git] / message / amd /
drwxr-xr-x   ..
drwxr-xr-x - build
drwxr-xr-x - src